Win Base Win Adv Win XP Vista Windows 7 Registri Software Manuali Humor Hardware Recensioni Blog Download Foto
INDICE NEWS NEWS WEB NEWS SOFTWARE SEGNALA NEWS CERCA NEWS »

Patch Microsoft Maggio 2015



adv

[ eMule: server sicuri Maggio 2015 ] [ Barbecue: le ricette e le tecniche ]
Pubblicato da VincenzoGTA il 12/05/2015 alle 19:58

Sono disponibili per il download (oppure tramite Windows Update) gli aggiornamenti di sicurezza Microsoft relativi al mese di Maggio 2015.

Microsoft ha rilasciato questo mese 13 nuove patch di sicurezza, 3 classificate come critiche e 10 come importanti. Le patch riguardano vari componenti dei sistemi operativi attualmente supportati: Microsoft Windows, Microsoft Office, Microsoft .NET Framework, Internet Explorer, Microsoft Lync, Microsoft Silverlight.

Di seguito l'elenco degli aggiornamenti:

MS15-043 - Cumulative Security Update for Internet Explorer (KB 3049563) - Critico

MS15-044 - Vulnerabilities in Microsoft Font Drivers Could Allow Remote Code Execution (KB 3057110) - Critico

MS15-045 - Vulnerability in Windows Journal Could Allow Remote Code Execution (KB 3046002) - Critico

MS15-046 - Vulnerabilities in Microsoft Office Could Allow Remote Code Execution (KB 3057181) - Importante

MS15-047 - Vulnerabilities in Microsoft SharePoint Server Could Allow Remote Code Execution (KB 3058083) - Importante

MS15-048 - Vulnerabilities in .NET Framework Could Allow Elevation of Privilege (KB 3057134) - Importante

MS15-049 - Vulnerability in Silverlight Could Allow Elevation of Privilege (KB 3058985) - Importante

MS15-050 - Vulnerability in Service Control Manager Could Allow Elevation of Privilege (KB 3057134) - Importante

MS15-051 - Vulnerabilities in Windows Kernel-Mode Drivers Could Allow Elevation of Privilege (KB 3057191) - Importante

MS15-052 - Vulnerability in Windows Kernel Could Allow Security Feature Bypass (KB 3050514) - Importante

MS15-053 - Vulnerabilities in JScript and VBScript Scripting Engines Could Allow Security Feature Bypass (KB 3057263) - Importante

MS15-054 - Vulnerability in Microsoft Management Console File Format Could Allow Denial of Service (KB 3051768) - Importante

MS15-055 - Vulnerability in Schannel Could Allow Information Disclosure (KB 3061518) - Importante

Per maggiori informazioni e dettagli possiamo visitare questa pagina Web.




Segnala su: Ok Notizie Technorati Digg Delicious FriendFeed UpNews Segnalo Yahoo Google News Windows Live Twitter MySpace Facebook
Commenta
 In evidenza Registrare la TV da iPhone e iPad
[ eMule: server sicuri Maggio 2015 ] [ Barbecue: le ricette e le tecniche ]